The Essential Guide to Sharing Documents and Collaborating in Real-Time
The Essential Guide to Sharing Documents and Collaborating in Real-Time

Table of Contents

I. Issues To Address .................................................................................................................. 1
   A. You Have Received a Document To Review ................................................................. 1
   B. You Need Feedback or Proposed Changes from Others On a Document ................. 1
      1. Ensuring All Proposed Changes Are Caught......................................................... 1
      2. Avoid the Metadata Problem ................................................................................. 2
      3. Consolidate Proposed Changes From Many People Into a Single Document ........ 2
      4. Avoid Version Confusion ...................................................................................... 2
      5. Making It Easy for the Non-Technical Person You're Working With .................... 2
      6. Protecting Client Confidentiality .......................................................................... 2
   C. You Need Real Time Collaboration ............................................................................. 2
   D. Document Is Final and You Need To Prevent Future Editing .................................... 2

II. Indicating Your Proposed Changes to a Document ......................................................... 2
   A. You Received a Microsoft Word Document ............................................................... 2
      1. Tracking Changes as you Edit ................................................................................. 2
      2. Fix Default Settings with Track Changes ............................................................. 3
         b. Fix Balloons with Word 2013/16 ................................................................. 4
      3. Emphasizing Text in a Document ......................................................................... 4
         a. Highlighting Text ....................................................................................... 4
         b. Changing the Color of Text .................................................................... 5
      4. Adding Comments .............................................................................................. 5
   B. You’ve Received a PDF Document ............................................................................. 6
      1. Adding a Sticky Note .......................................................................................... 6
      2. Add Text Edits to a PDF ................................................................................... 7
      3. Other Annotations in Acrobat 8 or 9 ................................................................. 8
      4. Other Annotations in Acrobat X & XI ............................................................. 9
      5. Other Annotations in Acrobat DC ..................................................................... 9
      6. Deciding What You Want To See in Acrobat 8 or 9 ....................................... 10
      7. Deciding What You Want To See in Acrobat X, XI & DC ............................ 10
      8. Typewriter Tool ............................................................................................... 11
   C. You’ve Received a Paper Document ....................................................................... 12
      1. Call Sender And Ask For Electronic Version .................................................... 12
         a. The OCR Process ...................................................................................... 12
b. The Problem Most People Experience........................................ 12

c. Factors Affecting the Result.................................................. 12
d. OCR Software Recommendations.......................................... 13
e. Scanner Recommendations.................................................... 13

III. Ascertainning Changes Between Two Versions of a Document .......... 13

A. Major Drawbacks to Sending Paper Documents .......................... 13
B. Send an MS Word File - Ask Them To Use Track Changes But Verify...... 14
C. Send an MS Word File - Turn on Track Changes Before You Send and Lock It On........................................................................ 16
D. Send an MS Word File - But Receive A Word Document Back With No Changes Indicated.................................................. 17
E. Send an MS Word File - But Receive A PDF File Back With No Changes Indicated ................................................................. 17
   1. Workshare 9.............................................................................. 17
   2. DocsCorp CompareDocs .......................................................... 18
F. Send a PDF File............................................................................. 18
G. Alternative Programs for Comparing Documents .......................... 19
   1. Workshare 9.............................................................................. 19
   2. DocsCorp CompareDocs .......................................................... 19
   3. Diff Doc.................................................................................... 19
   4. GroupDocs ............................................................................. 19

IV. Avoiding Metadata ..................................................................... 19

A. What Is Metadata? ...................................................................... 19
B. Types of Files Which Contain Metadata .................................... 20
C. Word 2003 Metadata Removal Tool ........................................... 20
   1. Microsoft’s Hidden Data Removal Tool .................................... 20
   2. Fix Word’s Default Settings .................................................... 20
   3. Buy a Metadata Removal Tool .............................................. 20
D. Word 2007 Metadata Removal Tool ........................................... 20
E. Word 2010/13/16 Metadata Removal Tool ................................... 21
F. Alternative Programs for Removing Metadata ............................... 21
G. Adobe Acrobat Metadata Removal Tool ...................................... 22
   1. Items You Can Remove ............................................................ 23
      a. Metadata.............................................................................. 23
      b. File Attachments ............................................................... 23
      c. Annotations And Comments............................................. 23

d. Form Field Logic Or Actions .......................................................... 23
e. Hidden Text .................................................................................... 24
f. Hidden Layers ................................................................................. 24
g. Bookmarks ...................................................................................... 24
h. Embedded Search Index ................................................................. 24
i. Deleted Hidden Page And Image Content ..................................... 24
2. Select Items to Remove .................................................................. 24
3. Save File .......................................................................................... 24

V. Consolidate Proposed Changes From Multiple Reviewers .................. 24
A. Nature of the Problem ..................................................................... 24
B. Using Microsoft Word 2007/10/13/16 .......................................... 25
C. Using Adobe Acrobat ........................................................................ 26
   1. Choose a Review Type .................................................................. 26
      a. Email Based Reviews .............................................................. 26
      b. Shared Reviews ..................................................................... 26
      c. Browser Based Reviews ......................................................... 27
   2. Send By Email For Review ............................................................. 27
      a. Create PDF ........................................................................... 27
      b. Initiate Email Review Process ............................................... 27
      c. Invite Reviewers .................................................................... 28
      d. Preview Invitation ................................................................... 28
      e. Send Invitation ....................................................................... 29
      f. Merge Comments .................................................................... 29

VI. Avoid Confusion When Working With Multiple Versions ..................... 30
A. Common Problems With Version Control ....................................... 30
B. Strategies for Avoiding Versioning Problems ................................ 31
   1. Tag Every Negotiated File With A Version Number ................ 31
   2. Make Sure You Save Every Incoming Document As A New Version 31
   3. Set Password to Modify or Make Your Original Document Read Only ............................................................................ 31
   4. Consider A Document Management System ("DMS") .................. 32

VII. Make It Easy for a Non Techie To Provide Feedback on a Document .......... 33
A. Using Word, Turn on Track Changes Before You Send The Document and Lock It On .......................................................... 33
B. Using Acrobat, Send a PDF Using Acrobat’s Review and Comment Feature .... 33
C. Go Over The Document Together via Web Meeting .......................... 33
VIII. Protecting Confidentiality ................................................................. 34
   A. Use Encrypted Email ........................................................................ 34
      1. Protected Trust ........................................................................... 34
      2. Symantec Desktop Email Encryption ........................................ 34
      3. SendItCertified ........................................................................... 34
      4. RPost ......................................................................................... 34
      5. Hushmail ................................................................................... 34
      6. EchoWorx Encrypted Mail ...................................................... 34
      7. ZixMail ..................................................................................... 34
      8. Hightail ..................................................................................... 34
   B. Use A Document Management System ......................................... 34
   C. Use A Subscription Based File Sharing Service ............................ 34
      1. ShareFile by Citrix ...................................................................... 35
      2. TrueShare .................................................................................. 35
      3. FileGenius ............................................................................... 35
   D. Encrypt The Files Themselves ....................................................... 35
      1. Encrypt Word Files ..................................................................... 35
      2. Encrypt PDF Files ..................................................................... 35

IX. Show Others The Document You’re Working On Via Web Conference .......... 35
   A. What Is a Web Conference? ............................................................. 35
   B. Common Uses for Web Conferencing ........................................... 36
   C. Web Conferencing Primary Benefits ............................................ 36
      1. Share Documents and Collaborate ......................................... 36
      2. Far Less Expensive Than Meeting In Person .............................. 36
      3. Very Fast ................................................................................... 36
      4. Less Disruptive ......................................................................... 36
      5. Demonstrate Any Application ............................................... 36
   D. Web Conferencing Service Features ............................................ 37
      1. Automated Invitations and Scheduling .................................... 37
      2. Multiple Presenters ................................................................. 37
      3. Screen-Sharing .......................................................................... 37
      4. Drawing and Annotation Tools .............................................. 37
      5. Whiteboard ............................................................................... 37
      6. Text Chat .................................................................................. 38
      7. Telephone Conferencing ....................................................... 38
      8. VoIP Communication ............................................................... 38
      9. Videocferencing .................................................................. 38
     10. Recording ................................................................................ 38
     11. Subscription or Per Use Pricing ............................................. 38
X. Share Electronic Documents Without Using Email ........................................... 39
   A. Microsoft Office 365 or OneDrive for Business ......................................... 39
   B. Google Apps for Business ........................................................................... 39
   C. Dropbox Pro or Dropbox for Business ........................................................... 40
   D. SpiderOak Professional ................................................................................ 40
   E. Syncplicity .................................................................................................... 40
   F. Box.com ........................................................................................................ 40
   G. Sugar Sync ..................................................................................................... 40
   H. ShareFile by Citrix ........................................................................................ 40
   I. TrueShare ....................................................................................................... 40
   J. FileGenius ....................................................................................................... 40
   K. OneHub .......................................................................................................... 40

XI. Preventing Future Editing When Document Is In Final Form ................................. 40
   A. Problem With Sending Word Files ................................................................. 40
   B. Use PDFs Instead ........................................................................................... 40
   C. PDF Security .................................................................................................. 40
      1. Prevent Opening of the PDF ....................................................................... 41
      2. Printing ........................................................................................................ 41
      3. Changes ...................................................................................................... 41
      4. Enable Copying of Text, Images, and Other Content ................................. 41
      5. Enable Text Access For Screen Reader Devices For The Visually Impaired 42
The Essential Guide to Sharing Documents and Collaborating in Real-Time

I. **ISSUES TO ADDRESS**: Lawyers who need to exchange documents with clients and other attorneys run into a host of document-related issues and can expose themselves to a lot of risk. This seminar is designed to let you know what tools exist to help you deal with the issues and risk factors. From a word processing perspective, we’ll focus on the tools available in Word 2007/2010. The following are a few scenarios that we’ll cover directly:

A. **You Have Received a Document To Review**: Now you want to indicate your proposed changes and add comments:

1. You Have Received A Microsoft Word Document: What tools are available to you for this task?
2. You Have Received A PDF Document: What tools are available to you for this task?
3. You Have Received A Paper Document via US Mail or Fax: What tools are available to you for this task?

B. **You Need Feedback or Proposed Changes from Others On a Document**: You have a document and need to send it to someone (or multiple parties) for comment or proposed edits. The recipients could be anyone from a client, someone within your own office or opposing counsel. Questions lawyers often have about this process:

1. **Ensuring All Proposed Changes Are Caught**:

   - The document needs to be sent to opposing counsel. If you don’t trust opposing counsel to clearly identify his/her proposed changes, what can you do to protect yourself and ensure that you find every proposed change in the document I receive back?

   - What if opposing counsel just edits the Word document and sends it back to you without any indication of the changes made? How will you find out what modifications were made to the document?

   - What if opposing counsel edits the Word document and sends you back a PDF rather than the original Word document? How can you determine what changes were made in the PDF?
2. **Avoid the Metadata Problem:** You have heard about "metadata." What can you do to avoid revealing any personal or hidden information that might be buried in the document?

3. **Consolidate Proposed Changes From Many People Into a Single Document:** You are going to route the document to many recipients and need a way to consolidate all of the recipient comments back into a single document so you can easily see all proposed changes. How can this be done?

4. **Avoid Version Confusion:**
   - You want to obtain feedback from others but don’t want to modify the original document you’re sending out. What can you do to make sure that the original isn’t accidentally over-written with the modified one you receive back?
   - You are creating more and more versions of a document as it goes through the negotiation/revision process. How do you keep track of all of the versions and not make a mistake regarding which version is current?

5. **Making It Easy for the Non-Technical Person You’re Working With:** You don’t think the recipient knows how to use Word’s "track changes" feature. How can you make it as easy as possible for the recipients to enter proposed changes and get them back to you?

6. **Protecting Client Confidentiality:** The document is extremely confidential. What can you do to ensure that only the intended recipient receives the document if you’re sending it via email?

C. **You Need Real Time Collaboration:** You’re drafting a document and would like someone’s input on it immediately. How can that be accomplished quickly, even if the person whose input you seek is not in your office?

D. **Document Is Final and You Need To Prevent Future Editing:** If you have to email a document out for signature, how do you ensure that the recipient(s) cannot make further changes to it?

II. **INDICATING YOUR PROPOSED CHANGES TO A DOCUMENT:**

A. **You Received a Microsoft Word Document:**

1. **Tracking Changes as you Edit:** Use this if someone sends you a first draft and you would like to courteously mark your proposed changes to the
document. To have Word track your proposed changes as you make them, follow these steps:

a. Open a document.

b. Click Review ribbon ➔ Tracking group ➔ top of the Track Changes button.

c. As long as Track Changes is on, all insertions, deletions and alterations to the document will be tracked automatically.

2. **Fix Default Settings with Track Changes**: Here are some recommended changes to the way Word handles this feature.

a. **Fix Balloons Problem with Word 2007/2010**: The best tool for editing a document is Word’s "Track Changes" feature. However, by default, Word shows deleted text in balloons in the right margin of the document (rather than struck through in the body of the document). Most people find this annoying. If you would like to see deleted text red-lined in the body of the document, click the Review Ribbon ➔ click the bottom half of the Track Changes button ➔ Change Tracking Options ➔ choose "Only for comments/formatting" for the Use Balloons option.
b. **Fix Balloons with Word 2013/16:** Click the Review ribbon ➔ Show Markup button ➔ Balloons ➔ Show only comments and formatting in balloons.

<table>
<thead>
<tr>
<th>Review</th>
<th>View</th>
<th>Developer</th>
<th>ACROBAT</th>
<th>HotDocs</th>
</tr>
</thead>
<tbody>
<tr>
<td>Show Markup ➔</td>
<td>Comments</td>
<td>Insertions and Deletions</td>
<td>Formatting</td>
<td>Show Revisions in Balloons</td>
</tr>
<tr>
<td>Balloons ➔</td>
<td>Specific People</td>
<td>Highlight Updates</td>
<td>Show Only Comments and Formatting in Balloons</td>
<td></td>
</tr>
</tbody>
</table>

3. **Emphasizing Text in a Document:** If you want to draw someone's attention to text in a Word document, there are several ways to do it. Some methods of emphasis only appear in the electronic document (i.e., when you’re viewing it in Word) and some appear both electronically and when it is printed.

a. **Highlighting Text:** You can highlight text with the on-screen highlighter button, which is located in the Font group of the Home ribbon. Be aware that the highlights will print (in shades of gray if using a monochrome printer). In order to apply highlighting, select the text and then click the highlighter button on the Home ribbon.

You can change colors by clicking the drop down arrow to the right of the button:

![Highlight Colors](image)

If you want to remove the highlighting you or someone else has applied, select the highlighted text, click the down arrow adjacent
to the highlighter button, as shown above, and choose **Stop Highlighting**.

b. **Changing the Color of Text**: You can change the color of the text itself by either clicking on the **Font Color** button on the Home ribbon, or opening the Font dialog and changing Font color.

---

4. **Adding Comments**: Comments are another useful way to annotate a document you intend to send to someone else for review. To insert a written comment, follow these steps:

   a. Select the text you want to comment on.

   b. Go to the Review ribbon, then click **New Comment**.

   c. Type the comment text in the comment balloon in the right margin.
d. You’ll notice that the initials of the person making the comment are automatically inserted and that they’re numbered. If others add comments, Word will automatically change the color of their comments so that each person's comments are easily discernible.

e. In Word 2013/16, the comments look a bit different. It inserts the entire name of the person making the comment and tells you how long ago the comment was inserted. Furthermore, you can reply to a specific comment by clicking the small icon in the right-side of the comment.

B. You’ve Received a PDF Document: If you have Acrobat Standard or Pro, then you have plenty of annotation options at your disposal. In Acrobat versions 8 and 9, click the View menu ► Toolbars ► check Comment & Markup. In Acrobat X and XI, these tools are available under the Comment button on the right side of the screen (see the Annotations subheading in the pane that opens when you click the Comment button). This will open a toolbar which gives you all sorts of annotation options. Here are some of the tools you’ll have:

1. Adding a Sticky Note: Just follow these steps:
   a. Open the PDF you want to insert a comment into.
b. Click the **Sticky Note** button on the Commenting toolbar (Acrobat 8 or 9) – or - under Comments ➜ Annotations (Acrobat X & XI) – or – under Tools ➜ Comment (Acrobat DC).

c. Click in the PDF document where you want to insert your comment and a comment dialog will appear.

d. Type your comment, then hit the close X button in the top right hand corner to close it.

e. After you close the comment, a  icon is left where your comment resides. Just click on it and your comment will re-appear. The comment also maintains your name and the date and time you entered it. You can hold down on your mouse button while hovering over it and move its location.

2. **Add Text Edits to a PDF:**

a. First, open the PDF you want to annotate, click the **Text Edit Tool** button and then select the text in the PDF you want to annotate.

b. In Acrobat 8 or 9, click the Text Edits button and choose an option. As you can see, there are plenty of choices!
c. In Acrobat X, you'll see separate buttons for each option under Comment ➔ Annotations:

![Annotations in Acrobat X]

- [Image of Annotations in Acrobat X]


d. In Acrobat XI, you'll see separate buttons for each option under Comment ➔ Annotations (there are 2 more buttons than in X):

![Annotations in Acrobat XI]

- [Image of Annotations in Acrobat XI]


e. In Acrobat DC, you'll see a whole row separate buttons for each option under Tools ➔ Comment:

![Annotations in Acrobat DC]

- [Image of Annotations in Acrobat DC]

3. **Other Annotations in Acrobat 8 or 9**: The following buttons are also located on the **Comment and Markup Toolbar**.

- [Image of Annotation Buttons]

1. Stamps
2. Highlighting
3. Callouts
4. Text boxes
5. Clouds (squiggly boxes)
6. Arrows
7. Lines
8. Boxes
9. Circles
10. Pencil (draw free-hand)

4. **Other Annotations in Acrobat X & XI**: The following buttons are located under **Comment ➤ Drawing Markups**.

![Drawing Markups](image)

5. **Other Annotations in Acrobat DC**: The following buttons are located under **Tools ➤ Comment**.

![Comment Tools](image)
6. **Deciding What You Want To See in Acrobat 8 or 9:** By clicking the Show button on the Comment and Markup toolbar, you can filter or display the annotations by almost any criteria you’d like:

![Show Comments List in Acrobat 8 or 9](image1)

7. **Deciding What You Want To See in Acrobat X, XI & DC:** Under Comment ➔ Comments List you have options for filtering the visible comments, printing, etc. See the screen-shots below for the options under each button.

![Options under Comment in Acrobat X](image2)

![Options under Comment in Acrobat XI](image3)
8. **Typewriter Tool**: In **Acrobat 8 or 9**, open the Typewriter toolbar and you’ll have a tool that will allow you to type on a PDF anywhere you’d like. Just click this button:

![Typewriter Tool](image)

In **Acrobat X**, click Tools ➤ Content ➤ Add or Edit Text Box for the same feature.

![Tools ➤ Content ➤ Add or Edit Text Box](image)

In **Acrobat XI**, click Tools ➤ Content Editing ➤ Add Text for the same feature. In **Acrobat DC**, click Tools ➤ Edit PDF ➤ Add Text button.
C. You've Received a Paper Document: If you’re more adept at working with a keyboard, you’ll probably be annoyed with hard copies of documents you’re supposed to edit. Here are your options:

1. Call Sender And Ask For Electronic Version: This should always be your first response. The sender may have just thought you would prefer a paper copy. If you do this a lot, then this is a good reason to have both Word Perfect and Word on your computer so you can edit either type of document.

2. Convert Hard Copy Document To Electronic Document: If the sender won’t give you an electronic version of the document, you need to go to Plan B. Using a scanner and the right software, you can convert paper documents into electronic ones. The primary benefits of this are a) the elimination of re-typing, b) the ability to avoid using a typewriter, and c) increased accuracy.

   a. The OCR Process: When a scanner captures an image of a document, it is the equivalent of a photograph of the document. As such, the image can be viewed, printed and stored, but it does not contain text (in its native form) that you can edit. Before you can edit the scanned document in Word or WordPerfect, it must be converted into text that Word and WordPerfect can use (through a process called Optical Character Recognition "OCR"). OCR is simply the recognition of printed or written text characters by a computer.

   b. The Problem Most People Experience: The problem that most people experience with this process is a resultant document that contains so many typographical errors that they could have retyped the whole thing themselves by the time they fix all of the mistakes. It certainly doesn't have to be like that and there are several factors that can be the difference between success and failure.

   c. Factors Affecting the Result:

      • Software: Many people have purchased scanners and tried to convert images into text using the OCR software that came with their scanner. Unfortunately, the OCR software included with most scanners is a "light" version which has been stripped of most of its power and features. In other cases, the software isn't a light version, but it performs poorly even at full strength.

      • Quality of the Original: Another important issue affecting your OCR success will be the quality of the document you're scanning. If the original is marked up, has smudges, lines or
other clarity problems, you're going to have problems with the OCR process. The cleaner the original, the better luck you're going to have with the OCR.

- **Quality of the Scanned Image**: If you've scanned something that results in an image that is fuzzy, too dark, too light, or too pixilated, then your OCR software will have a hard time performing properly. Ultimately, you need the resulting scanned document to be fairly clean black and white.

- **Scanner**: In most cases, the scanner is blamed when this process doesn't go as planned, but in reality it has little to do with it. As long as a document is scanned at 200 dots per inch resolution ("dpi") or higher, and black and white (as opposed to color or gray-scale), you should have good results. For purposes of OCR, I normally scan at 300 dpi but not higher than that.

d. **OCR Software Recommendations**: There are several options out there for OCR software. In order to obtain the best results, you'll need to read the manual and experiment a bit (which of course no one likes to do). Anyway, here are some recommendations:


e. **Scanner Recommendations**: OmniPage will work with almost any TWAIN compliant scanner directly. However, you can also simply open any type of image in OmniPage if it were created using some other program (PDF, TIF, JPG, etc.)

III. **ASCERTAINING CHANGES BETWEEN TWO VERSIONS OF A DOCUMENT**: The problems lawyers typically face related to this issue are explained in paragraph I.B.1. above. If you’re sending a document to someone else for comment, what can you do to protect yourself and make sure that you’re aware of all changes the recipient will make to the document you’re sending them? Here are your options:

A. **Major Drawbacks to Sending Paper Documents**: Of course, you could fax or snail-mail documents to opposing counsel. If they mark it up with a pen and send it
back to you, you’ll of course see the proposed changes easily. However, the problems with this approach are:

1. The physical trading of documents is very slow and can make the negotiation process take exponentially longer than if it were handled electronically.

2. You’ll have to manually recapitulate the proposed changes into your electronic document which takes time and it’s difficult to identify which of the changes you accept and which you reject without long phone conferences pouring over the document with opposing counsel.

3. It can be very difficult to track changes made by multiple parties when they’re all writing on a document. It can easily become unreadable and it’s often impossible to determine from looking at the document who made what proposed changes. If done electronically, it’s fairly easy to determine who made what proposed change and when.

4. Sometimes opposing counsel will retype the document or scan and OCR it so they can comment and enter proposed changes electronically to the document you sent them in paper form. If they then print that document and mail/fax it back to you, then you’ll have to visually compare the hard copy to what you sent them in the first place and this can be a nightmare and is almost impossible to do accurately.

**B. Send an MS Word File - Ask Them To Use Track Changes But Verify:** Of course, all versions of MS Word have a wonderful feature called Track Changes which will allow all proposed changes to be identified in the document being reviewed. The problem is that by default, one can turn it on and turn it off, thereby tracking some changes and not tracking others. Therefore, you cannot and should not ever trust that all changes entered are visible on the face of the document. Remember the mantra, trust but verify. Just follow these steps:

1. When you receive the email with the attached document, save it as a new version (i.e., Jenco Lease Agreement v2.docx).

2. Open the new version of the document and click on the Review ribbon in Word. Click the bottom of the Accept button and choose Accept All Changes in Document as shown below.
3. Now you have a "clean" document containing all proposed changes by the other party. Now we'll compare it against the first version.

4. Click the Compare button on the Review ribbon and compare the original document against the version 2 you just created. See the screen shot below for details.

5. The result of this process is a NEW document showing you the differences between what you send them in the first place and what they sent back. Save this document as version 3 (Jenco Lease Agreement v3.docx).

6. Now you can use the Previous or Next buttons on the Review ribbon to locate each change, and Accept, Reject or Comment (there are buttons for each of these tasks on the same ribbon) on each one of them. After you've
accepted, rejected and commented, save this as version 4 of the document and you can send that back to opposing counsel.

C. Send an MS Word File - Turn on Track Changes Before You Send and Lock It On:
Rather than trusting the receiving party to consistently use Word’s track changes feature for all proposed changes, you can turn it on and prevent the recipient from turning it off. Just follow these steps:

1. Open up version 1 of the document you’re sending out, click on the Review ribbon in Word, then click the Track Changes button. This simply turns on the feature.

2. On the same ribbon (Review), you’ll see a button called Protect Document. Click that button, check "Allow only this type of editing in the document" and choose "Tracked changes" from the drop down list below that.

3. Now click the button on the right side of the screen that says "Yes, Start Enforcing Protection." It will now prompt you for a password. Enter a strong password (mix of numbers, letters and at least one symbol) and write it down so you don’t forget it. Now the recipient will not be able to turn off Track Changes unless they can break your password.
4. Save the document, but do not email it yet. The recipient cannot edit the document without those changes being shown, but they could copy and paste the text from the document you’ve drafted into a new document, and only track certain changes. Therefore, you’ll need some way to verify that the document you receive back is the one you emailed in the first place. An easy way to have reasonable assurances that the document you receive is the one you sent is to look up the date and time the document was created. To do this in Word 2007, click the Office Button ➔ Prepare ➔ Properties. Under the "Document Properties" drop down in the top, left corner of the screen, click the down arrow and choose Advanced Properties. On that page, you’ll see the Created date and time. Write that down as well. In Word 2010/13/16, click the File menu ➔ Properties button on the far right side of the screen ➔ Advanced Properties.

5. Email the document to the other party with an explanation that you’ve turned on Track Changes and that every change they enter will be automatically tracked.

6. When you receive the document back, save it as version 2, unprotect the document (Review ribbon, click the Protect Document button, click the Stop Protection button at the bottom and enter your password). Now look at the properties again and see if the create date and time is the same. Of course, this could be replicated by a skilled and deceitful receiving party, but it’s not likely. To make absolutely sure that you’re seeing all proposed changes in the document you received back, you could also run through the process outlined previously of accepting all changes and electronically comparing the new version with the one you sent in the first place.

D. Send an MS Word File - But Receive A Word Document Back With No Changes Indicated: In other words, the recipient did not even attempt to use the Track Changes feature. Instead, they simply entered their changes into the document directly and sent you back a version they find acceptable. In order to electronically compare what you sent them against the original, see paragraph III.B. above and follow the steps a through f, but you can skip steps b and c since they assume that the track changes feature was used.

E. Send an MS Word File - But Receive A PDF File Back With No Changes Indicated: This is a problem if all you have is Microsoft Word because Word cannot compare a Word document to a PDF document. However, there are other applications which can do this. For example, the following two programs can compare Word to Word, PDF to PDF or Word to PDF.

1. **Workshare 9** "Lifetime License" - $175 **PER YEAR** - see www.workshare.com for more information.
2. **DocsCorp CompareDocs** – see [http://tinyurl.com/j24a486](http://tinyurl.com/j24a486)

3. Another option is to convert your original Word document to a PDF and then use Adobe Acrobat Professional to conduct the comparison between the two PDFs. In Acrobat 8 & 9, click Advanced menu ➔ Compare Documents. In Acrobat X, XI & DC, click View menu ➔ Compare Documents.

F. **Send a PDF File:** Of course, if you want to make sure that the recipient cannot edit your document (but only suggest changes), sending a PDF is a good way to do that. If the recipient has Adobe Acrobat Standard or Professional version 7, 8, 9 or X, they’ll be able to add annotations to your PDF using the Comment & Markup features (or toolbar) within Acrobat. However, your recipient may only have the free Adobe Reader which does not provide the ability to annotate a PDF. However, you can give recipients the ability to annotate your PDF, regardless of whether they have Acrobat or Reader by following these steps (I’m going to use Adobe Acrobat 9 Professional to outline these steps):

- Create a PDF from the original Word document using Acrobat. There are many ways to do this, the easiest of which is to simply use the Create PDF button in the Acrobat ribbon that Acrobat installs in Word upon installation.

- Once the PDF is open in Acrobat Pro, click the Review & Comment button at the top of the screen, then choose Attach for Email Review. On the next screen, Acrobat will assume that the document you want to send is the one you’ve opened (which is correct). Click the Next button at the bottom.

- On the next screen, type the recipient’s email address in the Invite Reviewers window and click Next.

- On the next screen, you’ll see a preview of the email invitation Acrobat will send to the recipient and it contains complete instructions. Just click Send Invitation and the PDF will be sent to the recipient along with a full explanation of what the user needs to do.

- **Here’s the great part:** When the recipient opens the attached PDF, they’ll be presented with the Comment & Markup toolbar in Acrobat, even if they have the free Reader program. In other words, the ability to annotate the PDF is built into the PDF and recipients will have the ability to annotate it, even if the application they’re using (like Reader) doesn’t have that ability natively. Furthermore, they’ll have an additional button that says Send Comments and all they have to do is click it in order to send the annotated PDF back to you. These features are a result of the "Enable Usage Rights in Adobe Reader" function that only exists in the Professional versions of Adobe Acrobat.
• NOTE: To initiate the foregoing process using Acrobat X & XI, click the Comment button ➔ Send for Email Review (under the Review subheading). In Acrobat DC, click Tools ➔ Send for Comments.

G. **Alternative Programs for Comparing Documents**: The following are alternatives to Microsoft Word for comparing Word documents to produce a redline.

1. **Workshare 9** - $180 **PER YEAR** - see www.workshare.com for more information.

2. **DocsCorp CompareDocs** – see [http://tinyurl.com/j24a486](http://tinyurl.com/j24a486)

3. **Diff Doc** by Softinterface - see [http://tinyurl.com/mr6ff](http://tinyurl.com/mr6ff)


IV. **AVOIDING METADATA**:

A. **What Is Metadata?** When you create, open, edit or save word processor documents, the electronic files may contain information you don't want to share with opposing counsel. This information is known as "metadata." Metadata is used for a variety of legitimate reasons to enhance the editing, viewing, filing, and retrieval of word processor documents. Some metadata is readily accessible through your word processor, but other metadata is only accessible through extraordinary means, such as opening a document in a low-level binary file editor. Here are some examples of metadata that may be stored in your documents:

• Your name

• Your initials

• Your company or organization name

• The name of your computer

• The name of the network server or hard disk where you saved the document

• Other file properties and summary information

• Non-visible portions of embedded OLE objects

• The names of previous document authors

• Document revisions (number of revisions and duration of revisions)

• Document versions
B. **Types of Files Which Contain Metadata:** In short, just about any type of file you can think of from PDFs to Word to WordPerfect. Since this seminar is focused on Word and Acrobat, I’ll discuss your options with respect to those applications.

C. **Word 2003 Metadata Removal Tool:** Word 2003 and prior had no native tool for removing all metadata from files. However, here are some options:

1. **Microsoft’s Hidden Data Removal Tool:** The first thing you can do to protect yourself if you’re using an older version of Word is to download Microsoft’s free removal tool. You can get it at http://tinyurl.com/4mnrw.

2. **Fix Word’s Default Settings:** Go into Word (in this case, version 2003), click the Tools menu ➔ Options ➔ click the Security tab. Now check the two boxes shown in the screen shot below (incredibly, they are not checked by default):

   ![Privacy options](image)

   - Remove personal information from file properties on save
   - Warn before printing, saving or sending a file that contains tracked changes or comments
   - Store random number to improve merge accuracy
   - Make hidden markup visible when opening or saving

3. **Buy a Metadata Removal Tool:** The most popular of these is probably Metadata Assistant by PayneGroup - see http://tinyurl.com/e2zef. It costs $80 and works for MS Office 97 and higher.

D. **Word 2007 Metadata Removal Tool:** Thankfully, Word 2007 includes a very powerful hidden data removal tool. To access it, just click the Office Button ➔ Prepare ➔ Inspect Document. As you can see below, it will clear out many different kinds of hidden information in your documents. Be careful though, because most people do not want to remove headers and footers so you might want to uncheck some of those items.
E. **Word 2010/13/16 Metadata Removal Tool:** To access it, just click the File menu ➤ Info (left side of the screen) ➤ Check for Issues button ➤ Inspect Document. You'll see the same options shown for Word 2007 above.

F. **Alternative Programs for Removing Metadata:** There are several third party tools that remove metadata from files you email. More importantly, they all interrupt the send command and ask you if you want to remove metadata. For those that worry about forgetting to remove metadata before sending a file, this is a critical feature. WorkShare 9 is probably the leading option here, but it is expensive. Another very highly rated product is Metadata Assistant [http://www.thepaynegroup.com/](http://www.thepaynegroup.com/) or BigHand Scrub ([http://esqinc.com/products/iscrub/](http://esqinc.com/products/iscrub/)). Anyway, when you email a Word, Excel or PowerPoint attachment, WorkShare Protect intercepts that send command and presents you with this:
G. **Adobe Acrobat Metadata Removal Tool**: Acrobat Standard and Pro versions 8 and 9 have a feature called "Examine Document" which will remove several types of hidden data from PDFs. Simply click the Document menu ➤ Examine Document. With Acrobat X & XI, you need to click the Tools button (right side of the screen) ➤ Protection ➤ Remove Hidden Content. With Acrobat DC, click Tools ➤ Redact ➤ Remove Hidden Information button. If any hidden items are found, they are listed in the Examine Document dialog box with a selected check box beside each item. Make sure that the check boxes are selected only for the items that you want to remove from the document.
1. **Items You Can Remove:**

   ![Examine Document](image)

   a. **Metadata:** Metadata includes information about the document and its contents, such as the author’s name, keywords, and copyright information, that can be used by search utilities. To view metadata, choose File menu ➔ Properties.

   b. **File Attachments:** Files of any format can be attached to the PDF as an attachment. To view attachments, choose View menu ➔ Navigation Panel ➔ Attachments.

   c. **Annotations And Comments:** This includes all comments which were added to the PDF using the comment and markup tools, including files attached as comments. To view comments, choose View ➔ Navigation Panel ➔ Comments.

   d. **Form Field Logic Or Actions:** This item includes form fields (including signature fields), and all actions and calculations associated with form fields. If you remove this item, all form fields are flattened and can no longer be filled out, edited, or signed.
e. **Hidden Text**: This option indicates text in the PDF that is either transparent, covered up by other content, or the same color as the background. To view hidden text, click Preview. Click the double arrow buttons to navigate pages that contain hidden text, and select options to show hidden text, visible text, or both.

f. **Hidden Layers**: PDFs can contain multiple layers that can be shown or hidden. Removing hidden layers removes these layers from the PDF and flattens remaining layers into a single layer. To view layers, choose View menu ➔ Navigation Panel ➔ Layers.

g. **Bookmarks**: Bookmarks are links with representational text that open specific pages in the PDF. To view bookmarks, choose View menu ➔ Navigation Panel ➔ Bookmarks. **Embedded Search Index**: An embedded search index speeds up searches in the file. To determine if the PDF contains a search index, choose Advanced menu ➔ Document Processing ➔ Manage Embedded Index. Removing indexes decreases file size but increases search time for the PDF.

i. **Deleted Hidden Page And Image Content**: PDFs sometimes retain content that has been removed and which is no longer visible, such as cropped or deleted pages, or deleted images.

2. **Select Items to Remove**: Click Remove All Checked Items to delete selected items from the file, and click OK. When you remove checked items, additional items are automatically removed from the document: digital signatures; document information added by third-party plug-ins and applications; and special features that enable Adobe Reader users to review, sign, and fill in PDF documents.

3. **Save File**: Choose File menu ➔ Save, and specify a filename and location. If you don’t want to overwrite the original file, save the file to a different name, location, or both. The selected content is permanently removed when you save the file. If you close the file without saving it, you must repeat this process, making sure to save the file.

V. **CONSOLIDATE PROPOSED CHANGES FROM MULTIPLE REVIEWERS**:

A. **Nature of the Problem**: The common problem here is that a lawyer needs to send out a document for comment to multiple people. Each recipient makes proposed changes and then emails them back. Now the lawyer has to figure out who made what changes and encapsulate those changes into a single master document. This task can be accomplished using Word documents or PDFs. Below, I’ll explain each method.
B. Using Microsoft Word 2007/10/13/16: Word 2003 was fairly useless for this. On the other hand, Word 2007/2010 allows this combination. For purposes of this example, let’s assume my original document is called Contract v1.doc and the documents containing comments that I received back are Contract v2 - Lisa.doc, Contract v3 - Jim.doc and Contract v4 - Paul.doc. To combine these proposed changes into a single document, follow these steps:

- First you go to the Review ribbon in Word 2007/10/13/16, then click the Compare button and choose Combine.

- Now compare v1 to v2 and note how I’ve chosen to label the changes and very importantly, where the "show changes in" will occur:
• Word will now open the original document and have transferred Lisa’s proposed changes INTO the original. Just save it. Now repeat the foregoing process comparing v1 with v3. This adds Jim’s proposed changes to the original (and leaves Lisa’s there as well). Repeat for v4 and you’re done. Only slightly laborious, but the end result is worth the time. If you have Word set to track changes by author, then each person’s proposed changes will show up in the final document in a different color.

C. Using Adobe Acrobat:

1. **Choose a Review Type:** There are three types of reviews:

   a. **Email Based Reviews:** Email-based reviews are ideal for soliciting feedback from individuals who either don’t have access to your server (such as opposing counsel).

      In an email-based review, the drafter sends a PDF to reviewers as an email attachment. Reviewers can add comments (proposed changes, etc.) to the PDF and return the document to the originator by using the Send Comments button in either the Comment & Markup toolbar or the document message bar. When receiving these comments, the initiator can merge them into their copy of the PDF.

      The primary limitation to email-based reviews is that participants can’t view each other’s comments during the review. Initiators can view comments only after receiving them.

   b. **Shared Reviews:** Shared reviews are best for groups that work behind a firewall and have access to a remote server. Shared reviews are the most collaborative form of review because participants can read and reply to each other’s comments whether they review the PDF locally, as an email attachment, or on a remote server. Reviewers outside the firewall can also participate by sending their comments to a reviewer within the firewall, who then publishes them to the shared PDF.

      Of all the managed reviews, shared reviews provide the most detailed information about the active review. A notification feature lets you know when new comments are available, even when Acrobat is closed, and you’re informed of all recent review activity each time you open the PDF. Published comments are saved to the server and to the local hard drive, and Acrobat synchronizes comments between these two locations at regular intervals to download all the latest comments and changes.
c. **Browser Based Reviews**: Like shared reviews, browser-based reviews are suitable for collaborative groups with access to a shared server. Reviewers can view each other’s comments during the review process. In a browser-based review, the initiator uploads a PDF to the server and then sends an email invitation to reviewers. The email includes a setup file that, when clicked, opens the PDF in the default browser. Reviewers click the Send Comments button in the Comment & Markup toolbar to upload their comments, which are stored in a comments repository on the shared server.

Browser-based reviews lack many of the advantages of shared reviews in terms of setup and tracking tools, and support for network folders. In addition, Acrobat must download all comments in the PDF each time you join the review, often a time-consuming process. For these reasons, Adobe recommends shared reviews as the preferred collaborative method.

2. **Send By Email For Review**: In order to send a PDF for review by email, just follow these steps:

a. **Create PDF**: It doesn’t matter what method you use for creating the PDF in the first place. This process is a bit easier if you open the PDF you want to send in Acrobat first, and then initiate. However, you can also choose the PDF you want to work with after you initiate the process.

b. **Initiate Email Review Process**: In Acrobat 8 or 9, you do this by clicking the **Comment** button, then choosing **Attach for Email Review** from the menu that appears.

You are now presented with this screen. If you have already opened the PDF you intend to work with, then it will be listed under "Specify a PDF...". Otherwise, you can choose the PDF you want to
work with my clicking the **Browse** button. After the PDF you want is identified, click the **Next** button.

![Getting Started](image1)

In Acrobat X & XI, you initiate this process by clicking the Comment button ➤ Send for Email Review under the Review subheading. In Acrobat DC, click Tools ➤ Send for Comments.

c. **Invite Reviewers**: If you click the **Address Book** button, Acrobat will take you to the Outlook address book and you can easily choose email addresses for the recipients. Otherwise, you can simply type email addresses in the window to the right of the **Address Book** button.

![Invite Reviewers](image2)

d. **Preview Invitation**: Now you'll be presented with the dialog shown below. You'll notice that the instructions for the recipient are already setup by Adobe Acrobat. Click the **Send Invitation** button.
e. **Send Invitation**: Once you click the **Send Invitation** button in the previous dialog, Acrobat will automatically send out an email to the recipient(s).

When the recipient opens the attachment to the foregoing email, they'll see a full explanation in Acrobat of what you've initiated and how it works.

The "Commenting" toolbar automatically opens and gives the user the option for adding notes, inserting text, deleting text, etc., even if the recipient doesn't own the full version of Adobe Acrobat. After the recipient makes proposed changes, he/she can simply click the **Send Comments** button on the Commenting toolbar and Acrobat will attach the annotated PDF to an email and automatically send it back to you.

f. **Merge Comments**: When the PDF shows up in your inbox, double-click it. You'll be presented with the screen below providing you options for merging the sender's comments into your master.
If the PDF you sent in the first place is still in the same location, you can add the sender's comments to your master with one click (or not). So a very important aspect of an email review is that you can send the same PDF document to as many people as you want and have them review it independently. Whenever they send back their comments, you can just merge them into your master PDF or save them as separate PDFs. Later, you can merge them into your master if you'd like (you don't have to do it as soon as the annotated PDF shows up).

Furthermore, if you decide not to merge the comments into the master at this point, you can always do it later by choosing "Merge Comments into Master PFD" from the Comments menu in Acrobat.

VI. AVOID CONFUSION WHEN WORKING WITH MULTIPLE VERSIONS:

A. Common Problems With Version Control: Here are a couple of the problems you want to avoid:

- You want to obtain feedback from others but don’t want to modify the original document you’re sending out. What can you do to make sure that the original isn’t accidentally over-written with the modified one you receive back?

- You are creating more and more versions of a document as it goes through the negotiation/revision process. How do you keep track of all of the versions and not make a mistake regarding which version is current?
B. Strategies for Avoiding Versioning Problems:

1. **Tag Every Negotiated File With A Version Number:** It’s a good idea to tag negotiated electronic documents with a date and a version number. For example, I might have the following series of documents:

   - Jenco Lease v1 2008-12-01.docx
   - Jenco Lease v2 2008-12-01.docx
   - Jenco Lease v3 2008-12-03.docx
   - Jenco Lease v4 2008-12-04.docx

   The date is the date you sent the file or the date it was received. Since you have 255 characters to name a file on a Windows computer, you could also expand your file naming convention to provide more information. For example, the foregoing files could also look like this:

   - Jenco Lease v1 2008-12-01 - Original Emailed to Jenco Counsel.docx
   - Jenco Lease v2 2008-12-01 - Reflects Language Jenco Will Accept.docx
   - Jenco Lease v3 2008-12-03 - Redline Comparing v1 and v2.docx
   - Jenco Lease v4 2008-12-04 - Version Sent Back to Jenco for Comment.docx

2. **Make Sure You Save Every Incoming Document As A New Version:** If you typically receive documents via email and it’s a good idea to get in the habit of right-clicking the attached document(s), choosing Save As, and giving the document a new version number (Jenco Lease v3.docx). **Set Password to Modify or Make Your Original Document Read Only:** If you make your original document "read-only," then you cannot accidentally over-write it with a more recent version. Just follow these steps in Word 2007: In Word 2007, click the Microsoft Office Button ➔ Save As. In Word 2010/13/16, click the File menu ➔ Save As.

   b. Click the Tools button at the bottom of the Save As dialog and choose General Options.
c. Enter a password to open or simply check Read-only (which we recommend).

4. **Consider A Document Management System ("DMS"):** If your practice involves the creation and tracking of many documents on a daily basis, it is worth investigating document management systems which can make this process bullet proof. Document Management is the process by which we store, classify, search, share, and eventually retrieve our documents. A DMSs are simply hardware/software systems that automate the document management process. Specifically, a DMS provides an organization with the tools to create, manage, control, and distribute electronic documents. As it relates to version control, all major DMS players offer powerful features in this regard; and they allow you to maintain multiple versions within a single file so that you don’t end up with a clutter of many versions floating around. For example, we use Worldox (www.worldox.com) for this task and it will allow me to save up to 256 versions of every file. When save a document with Worldox, you get the following options every time:
VII. **MAKE IT EASY FOR A NON TECHIE TO PROVIDE FEEDBACK ON A DOCUMENT:** Personally, I hate it when someone sends me proposed changes which have been hand-written on a hard copy of the original document. These can take a long time to recapitulate into the original electronic document, it introduces a big margin for transcription error, and it’s often impossible to read someone else’s handwriting. Therefore, I always request that proposed changes be delivered to me electronically. Unfortunately, you're going to work with non-techie folks who just don’t know how to use tools like "track changes" or Acrobat's annotation features. Here are some options for making this as easy as possible on a non-techie user.

A. **Using Word, Turn on Track Changes Before You Send The Document and Lock It On:** This option is completely explained in paragraph III.C. on page 16 above. This is easy on the recipient because all they must do is made their proposed changes to the document and Word will track all of those changes as they’re made.

B. **Using Acrobat, Send a PDF Using Acrobat’s Review and Comment Feature:** This option is completely explained in paragraph III.F. on page 18 above. This feature makes it very easy on the recipient to electronically annotate the document and Acrobat provides full instructions on the sample email that it produces to send the document out for review. As described previously, if this feature is initiated from within Acrobat Pro versions 8 or 9, it does not matter what version of Acrobat or Reader the recipient is using.

C. **Go Over The Document Together via Web Meeting:** This option is more fully described in paragraph IX which appears on page 35. Briefly, if you have a web meeting service, then you can easily show someone else the document you’re working on real-time while you talk on the phone. If the other person is not particularly tech savvy, this may be an easy way for them to comment directly on your document without either of you even getting up from your desks.
VIII. **PROTECTING CONFIDENTIALITY:** The document is *extremely* confidential. What can you do to ensure that only the intended recipient receives the document if you’re sending it via email? There are many options to increase your security and here are a couple of good suggestions:

A. **Use Encrypted Email:** You have no expectation of privacy using regular email. Therefore, if you want privacy, you’re going to need some other tools like an encryption program. Here are a few options for easy email encryption:

1. **Protected Trust:** www.protectedtrust.com - this is my favorite, they have a 30 day free trial, an Outlook plugin, you can send 20 GB attachments and the recipient doesn't need to register or disclose any personal information to use the service with you. It will also send you notifications when your email is read and the recipient isn't aware that this happens, nor can they stop it.

2. **Symantec Desktop Email Encryption:** See http://tinyurl.com/bcjuawp for more information.

3. **SendItCertified:** www.privacydatasystems.com and note that they offer discounts through several bar associations (including the Ohio State Bar Association).

4. **RPost:** www.rpost.com - registered email service which can prove delivery + encrypted email

5. **Hushmail:** www.hushmail.com

6. **EchoWorx Encrypted Mail:** www.echoworx.com/products/encrypted-mail

7. **ZixMail:** www.zixcorp.com/products/zixmail

8. **Hightail:** www.hightail.com - this service was formerly known as YouSendIt.com. It's designed for sending enormous attachments, but also offers encryption for those attachments. Incredibly easy to use and inexpensive.

B. **Use A Document Management System:** Most good document management systems allow you to securely share documents with individuals inside or external to your organization. For example, Worldox, Interwoven WorkSite and NetDocuments all allow this.

C. **Use A Subscription Based File Sharing Service:** These services allow you to create secure places on the web where documents can be shared with others to whom
you grant access. My favorite of the options below is ShareFile, but they're all good:

1. **ShareFile by Citrix**: www.sharefile.com - This is a fantastic service that allows you to create virtual "rooms" for others and share documents with them securely. You decide what rights each user has to the collection of documents. Simple and powerful.

2. **TrueShare**: www.trueshare.com - Similar to ShareFile, a little less expensive, a little more difficult to use.

3. **FileGenius**: www.filegenius.com - similar to TrueShare and ShareFile.

D. **Encrypt The Files Themselves**: Both Word and Acrobat offer ways to encrypt Word and PDF files, respectively. This simply means that they cannot be opened or read unless the correct password is entered.

1. **Encrypt Word Files**: Simply open the document you would like to encrypt. In Word 2007, click the Office Button ➔ Prepare ➔ Encrypt Document. Enter a strong password and click OK. In Word 2010/13/16, click the File menu ➔ Info (left side) ➔ Protect Document button ➔ Encrypt with Password.

2. **Encrypt PDF Files**: Open the PDF you would like to encrypt. In Acrobat 8 or 9, click the Secure button at the top of the screen ➔ choose Password Encrypt. In the next dialog, check the box that says "Require a password to open the document" and enter a password. In Acrobat X/XI, click the Tools button ➔ Protection subheading ➔ Encrypt ➔ Encrypt with Password. In Acrobat DC, click Tools ➔ Protect.

IX. **SHOW OTHERS THE DOCUMENT YOU’RE WORKING ON VIA WEB CONFERENCE**:  

A. **What Is a Web Conference?** A "web conference" (aka web meeting) is a live meeting (or presentation) wherein the participants are connected via the Internet. As such, it doesn't matter where the participants are physically located as long as they have a computer and high speed Internet access. In a web conference, each participant typically sits at his/her own computer and is connected to other participants via the internet. Most often, all participants view one participant's computer (host or presenter); and the participants can usually hear one another (conference call or VoIP conferencing using their computers). In some cases, everyone can hear the presenter but the presenter cannot hear any of the participants (typical for a webinar). Sometimes webcams are utilized so that participants can see the presenter's face (or other participants' faces).
B. Common Uses for Web Conferencing:

- Collaborating on Documents
- Staff meetings
- Webinars (web-based seminars)
- Presentations
- In-house training
- Distance learning
- Product demonstrations
- Technical support

C. Web Conferencing Primary Benefits:

1. **Share Documents and Collaborate**: When you want to show someone a document you're drafting (to solicit input, discuss something, etc.), web meetings are perfect. Since most services allow you to give control of your keyboard and mouse to other participants in the web meeting, they could even deliver their input directly into your document.

2. **Far Less Expensive Than Meeting In Person**: Many times it is just very expensive (in terms of travel costs and/or time wasted traveling) to get everyone in the same room. Web conferencing is wonderful in these situations.

3. **Very Fast**: I can set up an impromptu web conference in 90 seconds and the person I’m speaking with on the phone will be able to see my computer.

4. **Less Disruptive**: There's a lot to be said for not having to leave your office to attend meetings. Plus, you can often multi-task while attending a web meeting (answer an email, respond to an instant or text message, sign something, etc.). Of course, multi-tasking in a face-to-face meeting is often impossible or incredibly rude.

5. **Demonstrate Any Application**: It is much more efficient to show someone an application on your computer rather than try and describe it to them orally.
D. **Web Conferencing Service Features:** Note, not all web conferencing systems offer all of the following features. However, this is a good list of what to look for.

1. **Automated Invitations and Scheduling:** Many services make it easy to design and deliver invitations to a meeting either as a plain email or as a Microsoft Outlook Meeting Request. The meeting request is particularly useful since it also puts the meeting on the participants Outlook calendar as part of the invitation.

2. **Multiple Presenters:** Since meetings frequently include multiple participants who need to share their computer with the other attendees, most services allow for the meeting organizer to turn the presentation over to someone else in the meeting. Upon doing so, the new presenter's computer will become visible to the other attendees.

3. **Screen-Sharing:** Most web conferencing services will let the presenter show his/her desktop or certain documents with other meeting participants. Some provide control over what is shared. For example, since I have two monitors connected to my laptop, my GoToMeeting account allows me to share either or both monitors, or only specific applications (see screen show below):

   ![Screen-Sharing Example](image)

   **Show Only:**
   - Screen of Main monitor 1
   - Screen of Main monitor 1 - CLEAN (hide icons, background & taskbar)
   - Screen of monitor 2
   - Screen of monitor 2 - CLEAN
   - Both screens
   - Both screens - CLEAN

4. **Drawing and Annotation Tools:** The presenters almost always have these tools (drawing pen, highlighter, spotlight, arrow, digital sticky notes) and most services allow the presenter to give those tools to meeting participants as well.

5. **Whiteboard:** This is the digital equivalent to dry-erase whiteboards. If you use these in your face-to-face meetings, you may want a web conferencing system that offers it as well.
6. **Text Chat**: Instant-messaging is available in every web conferencing system I've looked at. You can typically text an individual or all attendees at once.

7. **Telephone Conferencing**: Many web-conferencing products include some form of voice-calling feature, allowing you to talk to fellow participants while the meeting is in progress. Some services include a free teleconferencing option, and others charge to use this feature.

8. **VoIP Communication**: Some services also offer audio communication in the form of Voice over Internet Protocol (VoIP), a technology that allows users to make telephone calls over the Web. Generally speaking, VoIP offers cheaper calling rates than teleconferencing services, though the quality of the calls is often not as good. Note that in order to use a VoIP application, all callers will need to purchase headsets that can be connected to their computers (your computer is the phone).

9. **Videoconferencing**: If you need your web meetings to be closer to in-person meetings, you might want to consider a service that allows videoconferencing as well. Videoconferencing allows participants with webcams (small, inexpensive cameras that attach to your computer) to broadcast a video image of themselves into the online meeting. There is often an additional fee to use this type of service.

10. **Recording**: Many services offer the ability to record meetings (audio and video) as a video file which can be played in Windows Media Player (for example).

11. **Subscription or Per Use Pricing**: Some services offer only a flat fee per month or year for unlimited meetings. Others charge only per use or for usage time. Some offer both options. Make sure you understand the arrangement before you sign up.

**E. Categories of Web Conferencing Service**: Most web conferencing services offer many products. The basic categories are as follows:

1. **Meeting Accounts You Can Share**: This level of service usually contemplates multiple meeting organizers within your office and typically costs more than the "personal" accounts. These accounts usually allow up to 15 people in the meeting.

2. **Meeting Accounts Personal to an Individual**: This account is specific to one individual and only they are allowed to host meetings (others cannot use it without violating the license agreement). These accounts also usually allow up to 15 people in the meeting.
3. **Accounts Designed to Render Technical Support**: This type of service allows you to take control of a customer's computer via the Internet to resolve technical issues. This is typically a one to one connection.

4. **Accounts Designed for Remote Control**: This is an account like gotomypc.com which allows you to remotely control another computer via the Internet.

5. **Accounts Designed for Webinars**: Many of these will allow up to 1,000 participants in a webinar. These are typically used for presentations to very large groups.

6. **Accounts Designed for Training**: These accounts are more like virtual classrooms and offer features like testing, and breakout sessions. The "teacher" often has the ability to observe the screens of the students in the class (whether the students want them to or not). Some training accounts also offer upgrades which allow the training classes to be recorded so students can engage in "anytime" learning.

**F. Competitors:**

1. **Join.Me** (http://join.me): my favorite and one of the least expensive

2. **GoToMeeting** (www.gotomeeting.com)

3. **WebEx Meetings** (www.webex.com)

4. **Adobe Acrobat Connect** (http://tinyurl.com/2nbcwt)

5. **Skype for Business** (http://www.skype.com/en/business/)

**G. We Recommend Join.Me or GoToMeeting**: However, all of the services listed above have free trials so you can definitely test drive them before you buy.

**X. SHARE ELECTRONIC DOCUMENTS WITHOUT USING EMAIL:**

**A. Microsoft Office 365 or OneDrive for Business**: Not only can you share documents with OneDrive, but if a Word, Excel or other MS Office file is stored in OneDrive and shared, then multiple users can edit the file simultaneously. For more information on this, see [http://tinyurl.com/o7mmaos](http://tinyurl.com/o7mmaos).

**B. Google Apps for Business**: With Google Drive, you can share documents and work on them simultaneously with other users. See your options here: [http://tinyurl.com/kcwt2fk](http://tinyurl.com/kcwt2fk)
C. **Dropbox Pro or Dropbox for Business**: Dropbox Pro gets you 100 GB of storage for $10/user/month and Dropbox for Business gets you unlimited storage for $15/user/month (minimum 5 users). See this: [https://www.dropbox.com/business/pricing](https://www.dropbox.com/business/pricing)

D. **SpiderOak Professional**: This service offers complete encryption so thorough that not even SpiderOak employees can get to your data. For $10/user/month, you get 100 GB of storage. See this for more: [https://spideroak.com/business_pricing/](https://spideroak.com/business_pricing/)

E. **Syncplicity**: See [www.syncplicity.com](http://www.syncplicity.com).

F. **Box.com**: [www.box.com](http://www.box.com)

G. **Sugar Sync**: See [www.sugarsync.com](http://www.sugarsync.com). This service offers online backup of your files and file synchronization among multiple PCs and smartphones. You can access your files anywhere you have Internet access thanks to apps for BlackBerry, iPhone and Windows Mobile.

H. **ShareFile by Citrix**: [www.sharefile.com](http://www.sharefile.com) - This is a fantastic service that allows you to create virtual "rooms" for others and share documents with them securely. You decide what rights each user has to the collection of documents. Simple and powerful.

I. **TrueShare**: [www.trueshare.com](http://www.trueshare.com) - Similar to ShareFile, a little less expensive, a little more difficult to use.

J. **FileGenius**: [www.filegenius.com](http://www.filegenius.com) - similar to TrueShare and ShareFile.

K. **OneHub**: Secure file sharing - see [https://onehub.com](https://onehub.com).

**XI. PREVENTING FUTURE EDITING WHEN DOCUMENT IS IN FINAL FORM:**

A. **Problem With Sending Word Files**: If you don’t want your document to be edited after you send it to someone, then do not send them Word files. Even if you "protect" the document and make it read only, the text can still be copied and pasted into a new document, edited, printed and signed.

B. **Use PDFs Instead**: One of the most important characteristics of PDFs is that their text cannot be edited or changed. They can be further locked down to prevent text from being copied from them, or from unauthorized persons opening them.

C. **PDF Security**: For example, by clicking the Secure button, then choosing Password Encrypt in Adobe Acrobat 8 or 9, you can control the following things:
1. Prevent Opening of the PDF: For instructions, see paragraph VIII.D.2. on page 35 above.

2. Printing: This setting allows you to control whether users can print; and if so, what level of printing they’re allowed. Options include:
   
   - **None**: Prevents users from printing the document.
   
   - **Low Resolution (150 dpi)**: Users can print at no higher than 150-dpi resolution. Printing may be slower because each page is printed as a bitmap image. This option is available only if the Compatibility option is set to Acrobat 5 (PDF 1.4) or later.
   
   - **High Resolution**: Lets users print at any resolution, directing high-quality vector output to PostScript and other printers that support advanced high-quality printing features.

3. Changes: This setting controls which editing actions are allowed.
   
   - **None**: Prevents users from making any changes to the document, such as filling in form fields and adding comments.
   
   - **Inserting, Deleting, And Rotating Pages**: Allows users to insert, delete, and rotate pages, and create bookmarks and thumbnails. This is only available for high (128-bit RC4 or AES) encryption.
   
   - **Filling in Form Fields and Signing Existing Signature Fields**: This allows users fill in forms and add digital signatures. This option does not allow users to add comments or create form fields (only available for high encryption).
   
   - **Commenting, Filling In Form Fields, And Signing Existing Signature Fields**: Allows users to add comments, digital signatures and fill in forms. This option does not allow users to move page objects or create form fields.
   
   - **Page Layout, Filling in Form Fields, and Signing**: This allows users to insert, rotate, or delete pages and create bookmarks or thumbnail images, fill out forms, and add digital signatures. This option does not allow users to create form fields (only available for low encryption).
   
   - **Any Except Extracting Pages**: Allows users edit the document, create and fill in form fields, and add comments and digital signatures.

4. Enable Copying of Text, Images, and Other Content: This option allows users to select and copy the contents of a PDF. If you don’t want recipients
to be able to copy the text of your PDF into a Word document, then you want to make sure this is turned off.

5. **Enable Text Access For Screen Reader Devices For The Visually Impaired:** This allows visually impaired users to read the document with screen readers, but doesn’t allow users to copy or extract the document’s contents (only available for high encryption).